<!doctype html>
<html class="no-js" lang="en" dir="ltr">
	<head>
		<base href="https://forvo.com/" />
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<title>Forvo: the pronunciation dictionary. All the words in the world pronounced by native speakers</title>
		<meta name="description" content="The largest pronunciation dictionary in the world. All the words in all the languages pronounced by native speakers" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="language" content="en" />
		<meta name="msvalidate.01" content="49A70CD965F0664320B55CB0E75C86EB" />
		<meta name="baidu-site-verification" content="6R8984qqM6" />
		<meta name="author" content="Forvo Team" />
		<!-- Twitter Card data -->
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@forvo" />
		<meta name="twitter:title" content="Forvo: the pronunciation dictionary. All the words in the world pronounced by native speakers" />
		<meta name="twitter:description" content="The largest pronunciation dictionary in the world. All the words in all the languages pronounced by native speakers" />
		<meta name="twitter:creator" content="@forvo" />
		<meta name="twitter:image" content="https://static00.forvo.com/_presentation/img/forvo_og.png?v=331" />
		<!-- Open Graph data -->
		<meta property="og:title" content="Forvo: the pronunciation dictionary. All the words in the world pronounced by native speakers" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://forvo.com" />
		<meta property="og:image" content="https://static00.forvo.com/_presentation/img/forvo_og.png?v=331" />
		<meta property="og:description" content="The largest pronunciation dictionary in the world. All the words in all the languages pronounced by native speakers" />
		<meta property="og:site_name" content="Forvo.com"/>
		<meta property="fb:admins" content="725168915" />
		<meta property="fb:app_id" content="186058231446689" />
		<meta name="apple-itunes-app" content="app-id=375819093, affiliate-data=at=11lrGv"/>
		<meta name="google-play-app" content="app-id=com.forvo.pronunciationguide.app">
		
				
				
				
				
				
				<link rel="canonical" href="https://forvo.com" />
				
																								<link rel="alternate" hreflang="en" href="https://forvo.com/" />
																			<link rel="alternate" hreflang="es" href="https://es.forvo.com/" />
																			<link rel="alternate" hreflang="fr" href="https://fr.forvo.com/" />
																			<link rel="alternate" hreflang="it" href="https://it.forvo.com/" />
																			<link rel="alternate" hreflang="pt" href="https://pt.forvo.com/" />
																			<link rel="alternate" hreflang="ru" href="https://ru.forvo.com/" />
																			<link rel="alternate" hreflang="zh" href="https://zh.forvo.com/" />
																			<link rel="alternate" hreflang="tr" href="https://tr.forvo.com/" />
																			<link rel="alternate" hreflang="de" href="https://de.forvo.com/" />
																			<link rel="alternate" hreflang="ja" href="https://ja.forvo.com/" />
																			<link rel="alternate" hreflang="nl" href="https://nl.forvo.com/" />
																			<link rel="alternate" hreflang="pl" href="https://pl.forvo.com/" />
																			<link rel="alternate" hreflang="cs" href="https://cs.forvo.com/" />
																			<link rel="alternate" hreflang="sv" href="https://sv.forvo.com/" />
																			<link rel="alternate" hreflang="ar" href="https://ar.forvo.com/" />
																			<link rel="alternate" hreflang="da" href="https://da.forvo.com/" />
																			<link rel="alternate" hreflang="hi" href="https://hi.forvo.com/" />
																			<link rel="alternate" hreflang="fi" href="https://fi.forvo.com/" />
																			<link rel="alternate" hreflang="hu" href="https://hu.forvo.com/" />
																			<link rel="alternate" hreflang="vi" href="https://vi.forvo.com/" />
																			<link rel="alternate" hreflang="uk" href="https://uk.forvo.com/" />
																			<link rel="alternate" hreflang="el" href="https://el.forvo.com/" />
																			<link rel="alternate" hreflang="sk" href="https://sk.forvo.com/" />
																			<link rel="alternate" hreflang="ro" href="https://ro.forvo.com/" />
																			<link rel="alternate" hreflang="ca" href="https://ca.forvo.com/" />
																			<link rel="alternate" hreflang="ko" href="https://ko.forvo.com/" />
																			<link rel="alternate" hreflang="th" href="https://th.forvo.com/" />
																			<link rel="alternate" hreflang="fa" href="https://fa.forvo.com/" />
																			<link rel="alternate" hreflang="bg" href="https://bg.forvo.com/" />
																			<link rel="alternate" hreflang="tt" href="https://tt.forvo.com/" />
																			<link rel="alternate" hreflang="sr" href="https://sr.forvo.com/" />
																			<link rel="alternate" hreflang="bs" href="https://bs.forvo.com/" />
																														<link rel="alternate" hreflang="id" href="https://ind.forvo.com/" />
																			<link rel="alternate" hreflang="eu" href="https://eu.forvo.com/" />
																			<link rel="alternate" hreflang="hr" href="https://hr.forvo.com/" />
																			<link rel="alternate" hreflang="he" href="https://he.forvo.com/" />
																			<link rel="alternate" hreflang="no" href="https://no.forvo.com/" />
																			<link rel="alternate" hreflang="hy" href="https://hy.forvo.com/" />
																			<link rel="alternate" hreflang="lv" href="https://lv.forvo.com/" />
																			<link rel="alternate" hreflang="pa" href="https://pa.forvo.com/" />
																			<link rel="alternate" hreflang="ku" href="https://ku.forvo.com/" />
											
				
				
		<link rel="apple-touch-icon" href="https://forvo.com/apple-touch-icon.png">
		
				
					<link rel="stylesheet" href="https://static00.forvo.com/_presentation/assets/css/vendor.css?v=331">
				
									<link rel="stylesheet" href="https://static00.forvo.com/_presentation/assets/css/styles-ltr.css?v=331">
									
				
		<link rel="start" type="text/html" href="https://forvo.com/" title="Home" />
						
				
						
		 		<script type="text/javascript">
		// <![CDATA[
		
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-11977263-2', {cookieDomain: 'auto', cookieFlags: 'secure;samesite=none'});
		  ga('require', 'displayfeatures');
		  ga('send', 'pageview');
		
		//]]>
		</script>
		
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		<script type="text/javascript" async=true>
		
		
		(function(){var f=document.createElement("script"),l=document.getElementsByTagName("script")[0],r="https://quantcast.mgr.consensu.org".concat("/choice/","4ke6M6mUC1Jkc","/","forvo.com","/choice.js"),m=0;f.async=!0;f.type="text/javascript";f.src=r;l.parentNode.insertBefore(f,l);(function(){function g(){var a=b.document,c=!!b.frames.__tcfapiLocator;if(!c)if(a.body){var d=a.createElement("iframe");d.style.cssText="display:none";d.name="__tcfapiLocator";a.body.appendChild(d)}else setTimeout(g,5);return!c}
		function t(){var a=arguments;if(a.length)if("setGdprApplies"===a[0]){if(3<a.length&&2===a[2]&&"boolean"===typeof a[3]&&"function"===typeof a[2])a[2]("set",!0)}else if("ping"===a[0]){var c={gdprApplies:void 0,cmpLoaded:!1,cmpStatus:"stub"};if("function"===typeof a[2])a[2](c)}else n.push(a);else return n}function u(a){var c="string"===typeof a.data,d={};try{d=c?JSON.parse(a.data):a.data}catch(p){}var e=d.__tcfapiCall;e&&window.__tcfapi(e.command,e.version,function(p,v){var h={__tcfapiReturn:{returnValue:p,
		success:v,callId:e.callId}};c&&(h=JSON.stringify(h));a&&a.source&&a.source.postMessage&&a.source.postMessage(h,"*")},e.parameter)}for(var n=[],b=window,q;b;){try{if(b.frames.__tcfapiLocator){q=b;break}}catch(a){}if(b===window.top)break;b=b.parent}q||(g(),b.__tcfapi=t,b.addEventListener("message",u,!1))})();var k=function(){var g=arguments;typeof window.__uspapi!==k&&setTimeout(function(){"undefined"!==typeof window.__uspapi&&window.__uspapi.apply(window.__uspapi,g)},500)};if("undefined"===typeof window.__uspapi){window.__uspapi=
		k;var w=setInterval(function(){m++;window.__uspapi===k&&3>m?console.warn("USP is not accessible"):clearInterval(w)},6E3)}})();
		
		</script>
		<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

		<script type="text/javascript">
			var existsForvoCookie = '0';
			
			
			var showAds=function(){},showNPAds=function(){},cookieConsentManagement=function(a){if(a){if("undefined"!=typeof existsForvoCookie&&void 0!==existsForvoCookie&&null!==existsForvoCookie&&"0"==existsForvoCookie)return a=new XMLHttpRequest,a.onreadystatechange=function(){},a.open("GET","/cookies.php?accept=1"),a.send(),!1}else if("undefined"!=typeof existsForvoCookie&&void 0!==existsForvoCookie&&null!==existsForvoCookie&&"1"==existsForvoCookie)return a=new XMLHttpRequest,a.onreadystatechange=function(){},
			a.open("GET","/cookies.php?reject=1"),a.send(),!1},cnt=0,consentSetInterval=setInterval(function(){cnt+=1;600===cnt&&clearInterval(consentSetInterval);"undefined"!==typeof window.__tcfapi&&(clearInterval(consentSetInterval),__tcfapi("addEventListener",2,function(a,b){if(b)if(a){if("tcloaded"===a.eventStatus||"useractioncomplete"===a.eventStatus)a.gdprApplies?a.vendor.consents[755]?showAds():showNPAds():showAds(),cookieConsentManagement(a.purpose.consents[1]||!1)}else showNPAds()}));cnt++},100);
			
		</script>

				
		
				<script async src="https://ssm.codes/smart-tag/forvocom.js"></script>
		
					<script type="text/javascript">
				
				(function(h,o,t,j,a,r){
					h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
					h._hjSettings={hjid:2680900,hjsv:6};
					a=o.getElementsByTagName('head')[0];
					r=o.createElement('script');r.async=1;
					r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
					a.appendChild(r);
				})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
				
			</script>
		
	</head>
	<body class="ltr"  id="page_homenew">
	
		<div id="wrap">
			
			

			<div id="player" class="hidden"></div>
			<div id="bua"></div>
			
				<script type="text/javascript">
					var updateBrowserUrl = 'https://browsehappy.com/?locale=en';
				
					var bualoaded = 0;
					var loadBrowserUpgradeAlert = function(){
						var warn = document.getElementById("bua").innerHTML;
						if (bualoaded == 0 && warn == ''){
							bualoaded = 1;
							setTimeout(function(){
								document.getElementById("bua").innerHTML = '<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a target="_blank" href="' + updateBrowserUrl + '">upgrade your browser</a> to improve your experience.</p>';
							}, 6000);
						}
					}
				</script>
				
				<!--[if lt IE 10]>
					<script type="text/javascript">
						loadBrowserUpgradeAlert();
					</script>
				<![endif]-->
				
				<script type="text/javascript">
					if (!("WebSocket" in window)){
						// This browser does not support websockets
						if (window.addEventListener){
							window.addEventListener("DOMContentLoaded", loadBrowserUpgradeAlert, false);
						}
						else if (window.attachEvent)
							window.attachEvent("onload", loadBrowserUpgradeAlert);
						else window.onload = loadBrowserUpgradeAlert;
					}
				</script>
			
			
						
			<header id="header">
				
				<p id="logo"><a href="https://forvo.com/"><img src="https://static00.forvo.com/_presentation/assets/img/layout/logo.svg" alt="Pronunciation dictionary. How to pronounce words. Forvo" /></a></p>
				
				<span class="trigger_menu">&nbsp;</span>
				
				<nav id="nav_user" >
										<ul>
						<li class="add"><a href="https://forvo.com/word-add/">Add</a></li>
													<li class="login"><a href="https://forvo.com/login/" rel="nofollow" title="Log in">Log in</a></li>
							<li class="kids"><a href="https://forvo.com/forvokids/"><img src="https://static00.forvo.com/_presentation/assets/img/layout/kids.svg" alt="" /></a></li>
							<li class="signup"><a href="https://forvo.com/signup/" rel="nofollow" title="Sign up">Sign up</a></li>
																	</ul>
				</nav>
				
				<nav id="nav_common">
					<ul>
						<li class="add"><a href="https://forvo.com/word-add/">Add</a></li>
						<li class="pronounce"><a href="https://forvo.com/pronounce/">Pronounce</a></li>
						<li class="kids"><a href="https://forvo.com/forvokids/"><img src="https://static00.forvo.com/_presentation/assets/img/layout/kids.svg" alt="" /></a></li>
						<li class="listen"><a href="https://forvo.com/elearning/">eLearning</a></li>
					</ul>
				</nav>
				
			</header>
			
			<div id="wrap_main_nav_and_search">
				
				<nav id="nav_main">
					<ul>
						<li class="languages "><a href="https://forvo.com/languages/">Languages</a></li>
													<li class="guides "><a href="https://forvo.com/guides/">Guides</a></li>
												<li class="categories "><a href="https://forvo.com/tags/" rel="nofollow">Categories</a></li>
						<li class="events "><a href="https://forvo.com/events/">Events</a></li>
						<li class="users "><a href="https://forvo.com/users/">Users</a></li>
					</ul>
				</nav>
							</div>
							<!-- /7394592/FV_LEADERBOARD -->
				<div id='div-gpt-ad-1479296428449-2' class="ad ad-fv-leaderboard">
	</div>						
			<div id="displayer"><div class="page_homenew">


	<section class="main_search main_search_home">
		<div class="content">
			<header>
				<em><h1>The pronunciation dictionary.</h1> <strong><a href="https://forvo.com/signup/" rel="nofollow" title="Sign up">Sign up.</a></strong></em>
			</header>
			
			<form method="post" action="/search/" id="search" class="new"> <!-- "classic" (default) or "new" -->
			
				<div class="form_content">
					
					<div class="search_word_holder" id="search_word_holder">
						<label for="word_search_header">Search for a word</label>
						<input type="text" placeholder="Search for a word" name="word_search" id="word_search_header" value="" autofocus />
					</div>
					
					<div class="search_language_holder" id="search_language_holder">
						<label for="language_search_header">Idiomas</label>
						<select name="language_search_header" id="language_search_header">
							<optgroup label="Search for a word">
								<option value="" selected="selected">Pronunciation</option>
							</optgroup>
																															<optgroup label="English">
																													<option value="en-fr" >English &gt; French</option>
																													<option value="en-de" >English &gt; German</option>
																													<option value="en-it" >English &gt; Italian</option>
																													<option value="en-ja" >English &gt; Japanese</option>
																													<option value="en-pt" >English &gt; Portuguese</option>
																													<option value="en-ru" >English &gt; Russian</option>
																													<option value="en-es" >English &gt; Spanish</option>
																	</optgroup>
																															<optgroup label="French">
																													<option value="fr-en" >French &gt; English</option>
																													<option value="fr-de" >French &gt; German</option>
																													<option value="fr-it" >French &gt; Italian</option>
																													<option value="fr-ja" >French &gt; Japanese</option>
																													<option value="fr-pt" >French &gt; Portuguese</option>
																													<option value="fr-ru" >French &gt; Russian</option>
																													<option value="fr-es" >French &gt; Spanish</option>
																	</optgroup>
																															<optgroup label="German">
																													<option value="de-en" >German &gt; English</option>
																													<option value="de-fr" >German &gt; French</option>
																													<option value="de-it" >German &gt; Italian</option>
																													<option value="de-ja" >German &gt; Japanese</option>
																													<option value="de-pt" >German &gt; Portuguese</option>
																													<option value="de-ru" >German &gt; Russian</option>
																													<option value="de-es" >German &gt; Spanish</option>
																	</optgroup>
																															<optgroup label="Italian">
																													<option value="it-en" >Italian &gt; English</option>
																													<option value="it-fr" >Italian &gt; French</option>
																													<option value="it-de" >Italian &gt; German</option>
																													<option value="it-ja" >Italian &gt; Japanese</option>
																													<option value="it-pt" >Italian &gt; Portuguese</option>
																													<option value="it-ru" >Italian &gt; Russian</option>
																													<option value="it-es" >Italian &gt; Spanish</option>
																	</optgroup>
																															<optgroup label="Japanese">
																													<option value="ja-en" >Japanese &gt; English</option>
																													<option value="ja-fr" >Japanese &gt; French</option>
																													<option value="ja-de" >Japanese &gt; German</option>
																													<option value="ja-it" >Japanese &gt; Italian</option>
																													<option value="ja-pt" >Japanese &gt; Portuguese</option>
																													<option value="ja-ru" >Japanese &gt; Russian</option>
																													<option value="ja-es" >Japanese &gt; Spanish</option>
																	</optgroup>
																															<optgroup label="Portuguese">
																													<option value="pt-en" >Portuguese &gt; English</option>
																													<option value="pt-fr" >Portuguese &gt; French</option>
																													<option value="pt-de" >Portuguese &gt; German</option>
																													<option value="pt-it" >Portuguese &gt; Italian</option>
																													<option value="pt-ja" >Portuguese &gt; Japanese</option>
																													<option value="pt-ru" >Portuguese &gt; Russian</option>
																													<option value="pt-es" >Portuguese &gt; Spanish</option>
																	</optgroup>
																															<optgroup label="Russian">
																													<option value="ru-en" >Russian &gt; English</option>
																													<option value="ru-fr" >Russian &gt; French</option>
																													<option value="ru-de" >Russian &gt; German</option>
																													<option value="ru-it" >Russian &gt; Italian</option>
																													<option value="ru-ja" >Russian &gt; Japanese</option>
																													<option value="ru-pt" >Russian &gt; Portuguese</option>
																													<option value="ru-es" >Russian &gt; Spanish</option>
																	</optgroup>
																															<optgroup label="Spanish">
																													<option value="es-en" >Spanish &gt; English</option>
																													<option value="es-fr" >Spanish &gt; French</option>
																													<option value="es-de" >Spanish &gt; German</option>
																													<option value="es-it" >Spanish &gt; Italian</option>
																													<option value="es-ja" >Spanish &gt; Japanese</option>
																													<option value="es-pt" >Spanish &gt; Portuguese</option>
																													<option value="es-ru" >Spanish &gt; Russian</option>
																	</optgroup>
													</select>
					</div>
					
					<div class="actions">
						<!--
--><input type="hidden" name="_CSRF_INDEX" value="bx4d7LDOEP1Jj2kmaKKdEW1i" /><!--
--><input type="hidden" name="_CSRF_TOKEN" value="89PJxqlFQ1EDpM5akSFv3OkZONBecRHtPU1PABkQ1FY=" />
						<button type="submit">Buscar</button>
					</div>
				</div>
			</form>
		</div>
	</section>
	
	
	
	<div class="interesting_info">
		<div class="content">
			<div class="block">
																												
																	<article class="banner">
	<header>
		<em>Forvo Travel</em>
	</header>
	<a href="https://forvo.com/blog/2019/10/new_app_for_travel_available%21/"><img src="https://static00.forvo.com/_presentation/assets/img/pages/home/uploads/ed34d1cf1e64be07a0153b5b12655801.png" alt="Forvo Travel"></a>
</article>
																													
																	<article class="language">
	<header>
		<em>Language of the day</em>
		<h2><a href="https://forvo.com/languages/pag/">Pangasinan</a> <span class="lang_xx">[<abbr title="Pangasinan">pag</abbr>]</span></h2>
	</header>
	<dl>
		<dt>Number of speakers:</dt>
		<dd>1,243,000</dd>
		
		<dt>Number of speakers in Forvo:</dt>
		<dd>6</dd>
		
		<dt>Pronounced words:</dt>
		<dd><a href="https://forvo.com/languages-pronunciations/pag/" title="Pronounced words in Pangasinan" >24</a></dd>
		
		<dt>Words pending pronunciation:</dt>
		<dd><a href="https://forvo.com/languages/pag/words-to-pronounce/" title="Words pending pronunciations in Pangasinan">362</a></dd>
	</dl>
</article>

												</div>
			<div class="block">
																												
																	<article class="banner">
	<header>
		<em>Halloween Pronunciation Guide</em>
	</header>
	<a href="http://forvo.com/events/halloween_pronunciation_guide"><img src="https://static00.forvo.com/_presentation/assets/img/pages/home/uploads/073373a60680800533a94191bd654cd0.jpg" alt="Halloween Pronunciation Guide"></a>
</article>
																													
																	<article class="news">
	<header>
		<em>News</em>
	</header>
	<ul>
																	<li><a href="https://forvo.com/blog/2021/02/a_thank-you_message/">A thank-you message</a></li>
																	<li><a href="https://forvo.com/blog/2021/01/most_visited_words_in_2020/">Most visited words in 2020</a></li>
																	<li><a href="https://forvo.com/blog/2020/05/spanish_word_stress%3A_a_quick_guide/">Spanish Word Stress: A Quick Guide</a></li>
																	<li><a href="https://forvo.com/blog/2020/02/what_is_coming_next_in_forvo%3F/">What is coming next in Forvo?</a></li>
																	<li><a href="https://forvo.com/blog/2020/01/how_to_master_the_french_accent/">How to master the French accent</a></li>
																	<li><a href="https://forvo.com/blog/2020/01/most_visited_words_of_2019/">Most visited words of 2019</a></li>
			</ul>
</article>
												</div>
			<div class="block">
																												
																	<article class="banner">
	<header>
		<em>Forvo Certificates</em>
	</header>
	<a href="https://forvo.com/certificates/"><img src="https://static00.forvo.com/_presentation/assets/img/pages/home/uploads/56924430ac335fddf47c52d7b32d1a47.png" alt="New on Forvo! Certificates"></a>
</article>
																													
																	<article class="trending">
	<header>
		<em>Trending on Forvo</em>
	</header>
	<ul class="word-play-list-icon-size-l">
																									<li><span class="play  icon-size-l" id="play_7886388"  onclick="Play(7886388,'OTA1MzkyMy8zNC85MDUzOTIzXzM0XzQxMDAyNi5tcDM=','OTA1MzkyMy8zNC85MDUzOTIzXzM0XzQxMDAyNi5vZ2c=',false,'','','l');return false;"  title="Listen Stock-Car pronunciation" >Stock-Car pronunciation</span> <a class="word" href="https://forvo.com/word/stock-car/" title="Stock-Car pronunciations" >Stock-Car</a>  <span class="lang_xx">[<abbr title="German">de</abbr>]</span></li>
																																<li><span class="play  icon-size-l" id="play_2042150"  onclick="Play(2042150,'OTI4OTg1MS83NC85Mjg5ODUxXzc0Xzk3OTAxNV8xOTA5OTc5Lm1wMw==','OTI4OTg1MS83NC85Mjg5ODUxXzc0Xzk3OTAxNV8xOTA5OTc5Lm9nZw==',false,'cC9tL3BtXzkyODk4NTFfNzRfOTc5MDE1XzE5MDk5NzkubXAz','cC9tL3BtXzkyODk4NTFfNzRfOTc5MDE1XzE5MDk5Nzkub2dn','h');return false;"  title="Listen gnocchi pronunciation" >gnocchi pronunciation</span> <a class="word" href="https://forvo.com/word/gnocchi/" title="gnocchi pronunciations" >gnocchi</a>  <span class="lang_xx">[<abbr title="Italian">it</abbr>]</span></li>
																																<li><span class="play  icon-size-l" id="play_1402170"  onclick="Play(1402170,'OTE4MzI3NS81MS85MTgzMjc1XzUxXzQwMDc2M18xMjcxMTI1Lm1wMw==','OTE4MzI3NS81MS85MTgzMjc1XzUxXzQwMDc2M18xMjcxMTI1Lm9nZw==',false,'ai95L2p5XzkxODMyNzVfNTFfNDAwNzYzXzEyNzExMjUubXAz','ai95L2p5XzkxODMyNzVfNTFfNDAwNzYzXzEyNzExMjUub2dn','h');return false;"  title="Listen Samhain pronunciation" >Samhain pronunciation</span> <a class="word" href="https://forvo.com/word/samhain/" title="Samhain pronunciations" >Samhain</a>  <span class="lang_xx">[<abbr title="Irish">ga</abbr>]</span></li>
																																<li><span class="play  icon-size-l" id="play_2692890"  onclick="Play(2692890,'OTMxODQ1Ni80Ni85MzE4NDU2XzQ2XzI5OTU4NDEubXAz','OTMxODQ1Ni80Ni85MzE4NDU2XzQ2XzI5OTU4NDEub2dn',false,'Mi92LzJ2XzkzMTg0NTZfNDZfMjk5NTg0MS5tcDM=','Mi92LzJ2XzkzMTg0NTZfNDZfMjk5NTg0MS5vZ2c=','h');return false;"  title="Listen kalsarikänni pronunciation" >kalsarikänni pronunciation</span> <a class="word" href="https://forvo.com/word/kalsarik%C3%A4nni/" title="kalsarikänni pronunciations" >kalsarikänni</a>  <span class="lang_xx">[<abbr title="Finnish">fi</abbr>]</span></li>
																																<li><span class="play  icon-size-l" id="play_55253"  onclick="Play(55253,'ODk3NjkyNC8zOS84OTc2OTI0XzM5XzI5NzgwMV8xLm1wMw==','ODk3NjkyNC8zOS84OTc2OTI0XzM5XzI5NzgwMV8xLm9nZw==',false,'MS91LzF1Xzg5NzY5MjRfMzlfMjk3ODAxXzEubXAz','MS91LzF1Xzg5NzY5MjRfMzlfMjk3ODAxXzEub2dn','h');return false;"  title="Listen charcuterie pronunciation" >charcuterie pronunciation</span> <a class="word" href="https://forvo.com/word/charcuterie/" title="charcuterie pronunciations" >charcuterie</a>  <span class="lang_xx">[<abbr title="English">en</abbr>]</span></li>
																																<li><span class="play  icon-size-l" id="play_134108"  onclick="Play(134108,'ODk4MzM5Ni8xMzgvODk4MzM5Nl8xMzhfMjg3NDI1Xzg1MzUzLm1wMw==','ODk4MzM5Ni8xMzgvODk4MzM5Nl8xMzhfMjg3NDI1Xzg1MzUzLm9nZw==',false,'ZS9uL2VuXzg5ODMzOTZfMTM4XzI4NzQyNV84NTM1My5tcDM=','ZS9uL2VuXzg5ODMzOTZfMTM4XzI4NzQyNV84NTM1My5vZ2c=','h');return false;"  title="Listen здравствуйте pronunciation" >здравствуйте pronunciation</span> <a class="word" href="https://forvo.com/word/%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D1%81%D1%82%D0%B2%D1%83%D0%B9%D1%82%D0%B5/" title="здравствуйте pronunciations" >здравствуйте</a>  <span class="lang_xx">[<abbr title="Russian">ru</abbr>]</span></li>
																																<li><span class="play  icon-size-l" id="play_7373477"  onclick="Play(7373477,'MTAwMzU1MzIvODYvMTAwMzU1MzJfODZfNzYyMTAzNS5tcDM=','MTAwMzU1MzIvODYvMTAwMzU1MzJfODZfNzYyMTAzNS5vZ2c=',false,'Zi9uL2ZuXzEwMDM1NTMyXzg2Xzc2MjEwMzUubXAz','Zi9uL2ZuXzEwMDM1NTMyXzg2Xzc2MjEwMzUub2dn','h');return false;"  title="Listen mugunghwa pronunciation" >mugunghwa pronunciation</span> <a class="word" href="https://forvo.com/word/mugunghwa/" title="mugunghwa pronunciations" >mugunghwa</a>  <span class="lang_xx">[<abbr title="Korean">ko</abbr>]</span></li>
																																<li><span class="play  icon-size-l" id="play_551729"  onclick="Play(551729,'OTA0NzIzNC83My85MDQ3MjM0XzczXzgxMjkxMl8xLm1wMw==','OTA0NzIzNC83My85MDQ3MjM0XzczXzgxMjkxMl8xLm9nZw==',false,'MC8xLzAxXzkwNDcyMzRfNzNfODEyOTEyXzEubXAz','MC8xLzAxXzkwNDcyMzRfNzNfODEyOTEyXzEub2dn','h');return false;"  title="Listen hlýðinn pronunciation" >hlýðinn pronunciation</span> <a class="word" href="https://forvo.com/word/hl%C3%BD%C3%B0inn/" title="hlýðinn pronunciations" >hlýðinn</a>  <span class="lang_xx">[<abbr title="Icelandic">is</abbr>]</span></li>
																																<li><span class="play  icon-size-l" id="play_2008013"  onclick="Play(2008013,'OTI3NjA3My8xMzgvOTI3NjA3M18xMzhfNTk2MjU4XzIwMDc1MDAubXAz','OTI3NjA3My8xMzgvOTI3NjA3M18xMzhfNTk2MjU4XzIwMDc1MDAub2dn',false,'dC9qL3RqXzkyNzYwNzNfMTM4XzU5NjI1OF8yMDA3NTAwLm1wMw==','dC9qL3RqXzkyNzYwNzNfMTM4XzU5NjI1OF8yMDA3NTAwLm9nZw==','h');return false;"  title="Listen = pronunciation" >= pronunciation</span> <a class="word" href="https://forvo.com/word/%3D/" title="= pronunciations" >=</a>  <span class="lang_xx">[<abbr title="Russian">ru</abbr>]</span></li>
																																<li><span class="play  icon-size-l" id="play_102166"  onclick="Play(102166,'ODk3NjU5OC8zOS84OTc2NTk4XzM5XzM3MzgyMF8xLm1wMw==','ODk3NjU5OC8zOS84OTc2NTk4XzM5XzM3MzgyMF8xLm9nZw==',false,'cS84L3E4Xzg5NzY1OThfMzlfMzczODIwXzEubXAz','cS84L3E4Xzg5NzY1OThfMzlfMzczODIwXzEub2dn','h');return false;"  title="Listen heed pronunciation" >heed pronunciation</span> <a class="word" href="https://forvo.com/word/heed/" title="heed pronunciations" >heed</a>  <span class="lang_xx">[<abbr title="English">en</abbr>]</span></li>
										</ul>
</article>
												</div>
		</div>
	</div>


			  
	<section class="last_pronunciations">
		<div class="content">
			<header>
				<em>Latest pronunciations in popular languages</em>
			</header>

			<ul>
								<li>
					<h2><a href="https://forvo.com/languages/tt/">Tatar</a> <span class="lang_xx">[<abbr title="Татар теле">tt</abbr>]</span></h2>
					<ul>
												<li><a href="https://forvo.com/word/%D1%82%D0%B5%D0%BB_%D0%B1%D0%B5%D0%BB%D3%99%D0%BD_%D1%82%D0%B5%D0%B3%D0%B5%D1%80%D0%BC%D3%99%D0%BD_%D1%82%D0%B0%D1%80%D1%82%D1%83/">тел белән тегермән тарту</a></li>
												<li><a href="https://forvo.com/word/%D0%BA%D0%B5%D1%88%D0%B5_%D0%B3%D0%B0%D0%B9%D0%B1%D3%99%D1%82%D0%B5%D0%BD_%D1%81%D0%B0%D1%82%D1%83/">кеше гайбәтен сату</a></li>
												<li><a href="https://forvo.com/word/%D1%82%D3%99%D0%BC%D1%83%D0%B3_%D1%83%D1%82%D1%8B%D0%BD%D0%B4%D0%B0_%D1%8F%D0%BD%D1%83/">тәмуг утында яну</a></li>
												<li><a href="https://forvo.com/word/%D0%B3%D0%BE%D0%BC%D0%B5%D1%80_%D1%87%D0%B8%D0%B3%D0%B5%D0%BD%D3%99_%D2%97%D0%B8%D1%82%D0%B5%D0%BF/">гомер чигенә җитеп</a></li>
												<li><a href="https://forvo.com/word/%D0%B1%D0%B5%D1%80%D2%AF%D0%BA_%D1%81%D0%B0%D0%BA%D0%BB%D1%8B%D0%B9_%D0%BA%D2%AF%D1%80/">берүк саклый күр</a></li>
											</ul>
				</li>
								<li>
					<h2><a href="https://forvo.com/languages/de/">German</a> <span class="lang_xx">[<abbr title="Deutsch">de</abbr>]</span></h2>
					<ul>
												<li><a href="https://forvo.com/word/mit_f%C3%BC%C3%9Fen_treten/">mit Füßen treten</a></li>
												<li><a href="https://forvo.com/word/zitierweise/">Zitierweise</a></li>
												<li><a href="https://forvo.com/word/vollauf/">vollauf</a></li>
												<li><a href="https://forvo.com/word/waisenm%C3%A4dchen/">Waisenmädchen</a></li>
												<li><a href="https://forvo.com/word/unbeugsam/">unbeugsam</a></li>
											</ul>
				</li>
								<li>
					<h2><a href="https://forvo.com/languages/ru/">Russian</a> <span class="lang_xx">[<abbr title="Русский">ru</abbr>]</span></h2>
					<ul>
												<li><a href="https://forvo.com/word/%D0%BE%D0%B4%D0%B9%D0%BD%2C_%D0%BE%D0%B4%D0%BD%D0%B0%2C_%D0%BE%D0%B4%D0%BD%D0%BE/">Одйн, одна, одно</a></li>
												<li><a href="https://forvo.com/word/%D0%B3%D0%BB%D1%83%D1%85%D0%BE%D0%BC%D1%83_%D0%BF%D0%B5%D1%81%D0%B5%D0%BD_%D0%BD%D0%B5_%D0%BF%D0%BE%D0%B9_-_%D0%BD%D0%B5_%D1%83%D1%81%D0%BB%D1%8B%D1%88%D0%B8%D1%82./">Глухому песен не пой - не услышит.</a></li>
												<li><a href="https://forvo.com/word/%D0%BC%D0%B5%D1%82%D0%B0%D0%BD%D1%82%D0%B8%D0%BE%D0%BB/">метантиол</a></li>
												<li><a href="https://forvo.com/word/%D0%BF%D0%BE%D0%BA%D1%80%D0%B8%D0%B2%D0%B8%D0%B2%D1%88%D0%B8%D0%BC%D1%81%D1%8F/">покривившимся</a></li>
												<li><a href="https://forvo.com/word/%D0%BE%D0%BD_%D0%B2%D1%81%D0%B5%D0%B3%D0%B4%D0%B0_%D0%BF%D1%80%D0%B8%D0%B2%D0%BE%D0%B7%D0%B8%D1%82_%D0%BF%D0%BE%D0%B4%D0%B0%D1%80%D0%BE%D0%BA_%D0%B8%D0%B7_%D0%B3%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8/">Он всегда привозит подарок из Германии</a></li>
											</ul>
				</li>
								<li>
					<h2><a href="https://forvo.com/languages/es/">Spanish</a> <span class="lang_xx">[<abbr title="Español">es</abbr>]</span></h2>
					<ul>
												<li><a href="https://forvo.com/word/mag%C3%ADster_d%C3%ADxit/">magíster díxit</a></li>
												<li><a href="https://forvo.com/word/mag%C3%ADster/">magíster</a></li>
												<li><a href="https://forvo.com/word/corredor_de_valores/">corredor de valores</a></li>
												<li><a href="https://forvo.com/word/telefonillos/">telefonillos</a></li>
												<li><a href="https://forvo.com/word/mutualismos/">mutualismos</a></li>
											</ul>
				</li>
								<li>
					<h2><a href="https://forvo.com/languages/en/">English</a> <span class="lang_xx">[<abbr title="English">en</abbr>]</span></h2>
					<ul>
												<li><a href="https://forvo.com/word/recent_months_have_seen_a_pattern_of_tit-for-tat_killings_between_the_two_sides./">Recent months have seen a pattern of tit-for-tat killings between the two sides.</a></li>
												<li><a href="https://forvo.com/word/schedule/">schedule</a></li>
												<li><a href="https://forvo.com/word/collar_and_lead/">collar and lead</a></li>
												<li><a href="https://forvo.com/word/she%27d_better_stay_in_bed./">She&#039;d better stay in bed.</a></li>
												<li><a href="https://forvo.com/word/you_shouldn%27t_go_out_in_this_rain./">You shouldn&#039;t go out in this rain.</a></li>
											</ul>
				</li>
								<li>
					<h2><a href="https://forvo.com/languages/fr/">French</a> <span class="lang_xx">[<abbr title="Français">fr</abbr>]</span></h2>
					<ul>
												<li><a href="https://forvo.com/word/la_bouche-%C3%A0-bouche/">la bouche-à-bouche</a></li>
												<li><a href="https://forvo.com/word/une_boule_%C3%A0_th%C3%A9/">une boule à thé</a></li>
												<li><a href="https://forvo.com/word/une_boule_de_feu/">une boule de feu</a></li>
												<li><a href="https://forvo.com/word/jeanfils/">Jeanfils</a></li>
												<li><a href="https://forvo.com/word/brazaire/">brazaire</a></li>
											</ul>
				</li>
								<li>
					<h2><a href="https://forvo.com/languages/ja/">Japanese</a> <span class="lang_xx">[<abbr title="日本語">ja</abbr>]</span></h2>
					<ul>
												<li><a href="https://forvo.com/word/%E5%AC%89%E3%81%97%E3%81%84%E9%A1%94%E3%82%92%E3%81%97%E3%81%A6%E3%81%84%E3%82%8B/">嬉しい顔をしている</a></li>
												<li><a href="https://forvo.com/word/%E6%80%96%E3%81%8C%E3%82%8B%E3%81%93%E3%81%A8%E3%81%AA%E3%81%8F/">怖がることなく</a></li>
												<li><a href="https://forvo.com/word/%E5%A4%A7%E9%87%8F%E3%81%AB%E5%A3%B2%E3%82%8C%E6%AE%8B%E3%81%A3%E3%81%A6%E3%81%84%E3%82%8B/">大量に売れ残っている</a></li>
												<li><a href="https://forvo.com/word/%E4%BD%95%E3%82%82%E8%A8%80%E3%82%8F%E3%81%AA%E3%81%84/">何も言わない</a></li>
												<li><a href="https://forvo.com/word/%E3%81%BB%E3%81%A3%E3%81%BD%E3%82%8A%E5%87%BA%E3%81%99/">ほっぽり出す</a></li>
											</ul>
				</li>
								<li>
					<h2><a href="https://forvo.com/languages/pl/">Polish</a> <span class="lang_xx">[<abbr title="Polski">pl</abbr>]</span></h2>
					<ul>
												<li><a href="https://forvo.com/word/nalegaj%C4%85c/">nalegając</a></li>
												<li><a href="https://forvo.com/word/z_grup%C4%85_baletow%C4%85_%28poprawione_-_z_grup%C4%99_baletow%C4%85/">z grupą baletową (poprawione - z grupę baletową</a></li>
												<li><a href="https://forvo.com/word/kontynuowa%C5%82/">kontynuował</a></li>
												<li><a href="https://forvo.com/word/w_grupie_baletowej/">w grupie baletowej</a></li>
												<li><a href="https://forvo.com/word/podstawowej/">podstawowej</a></li>
											</ul>
				</li>
							</ul>

        
        				<aside>
				<h2>There are also recent pronunciations in:</h2>
				<ul>
										<li><a href="https://forvo.com/languages/nl/">Dutch</a> <span class="lang_xx">[<abbr title="Nederlands">nl</abbr>]</span></li>
										<li><a href="https://forvo.com/languages/zh/">Mandarin Chinese</a> <span class="lang_xx">[<abbr title="汉语">zh</abbr>]</span></li>
										<li><a href="https://forvo.com/languages/pt/">Portuguese</a> <span class="lang_xx">[<abbr title="Português">pt</abbr>]</span></li>
										<li><a href="https://forvo.com/languages/grc/">Ancient Greek</a> <span class="lang_xx">[<abbr title="Ἀρχαία Ἑλληνική">grc</abbr>]</span></li>
										<li><a href="https://forvo.com/languages/it/">Italian</a> <span class="lang_xx">[<abbr title="Italiano">it</abbr>]</span></li>
										<li><a href="https://forvo.com/languages/sv/">Swedish</a> <span class="lang_xx">[<abbr title="Svenska">sv</abbr>]</span></li>
										<li><a href="https://forvo.com/languages/tr/">Turkish</a> <span class="lang_xx">[<abbr title="Türkçe">tr</abbr>]</span></li>
										<li><a href="https://forvo.com/languages/ar/">Arabic</a> <span class="lang_xx">[<abbr title="العربية">ar</abbr>]</span></li>
										<li><a href="https://forvo.com/languages/hu/">Hungarian</a> <span class="lang_xx">[<abbr title="Magyar">hu</abbr>]</span></li>
										<li><a href="https://forvo.com/languages/ko/">Korean</a> <span class="lang_xx">[<abbr title="한국어">ko</abbr>]</span></li>
										<li><a href="https://forvo.com/languages/lb/">Luxembourgish</a> <span class="lang_xx">[<abbr title="Lëtzebuergesch">lb</abbr>]</span></li>
										<li><a href="https://forvo.com/languages/uk/">Ukrainian</a> <span class="lang_xx">[<abbr title="Українська">uk</abbr>]</span></li>
										<li><a href="https://forvo.com/languages/cs/">Czech</a> <span class="lang_xx">[<abbr title="Čeština">cs</abbr>]</span></li>
										<li><a href="https://forvo.com/languages/el/">Greek</a> <span class="lang_xx">[<abbr title="Ελληνικά">el</abbr>]</span></li>
										<li><a href="https://forvo.com/languages/ca/">Catalan</a> <span class="lang_xx">[<abbr title="Català">ca</abbr>]</span></li>
										<li><a href="https://forvo.com/languages/fa/">Persian</a> <span class="lang_xx">[<abbr title="پارسی">fa</abbr>]</span></li>
										<li><a href="https://forvo.com/languages/he/">Hebrew</a> <span class="lang_xx">[<abbr title="עברית">he</abbr>]</span></li>
										<li><a href="https://forvo.com/languages/eo/">Esperanto</a> <span class="lang_xx">[<abbr title="Esperanto">eo</abbr>]</span></li>
										<li><a href="https://forvo.com/languages/fi/">Finnish</a> <span class="lang_xx">[<abbr title="Suomi">fi</abbr>]</span></li>
										<li><a href="https://forvo.com/languages/chm/">Mari</a> <span class="lang_xx">[<abbr title="Марий йылме">chm</abbr>]</span></li>
										<li><a href="https://forvo.com/languages/yue/">Cantonese</a> <span class="lang_xx">[<abbr title="粵文">yue</abbr>]</span></li>
										<li><a href="https://forvo.com/languages/la/">Latin</a> <span class="lang_xx">[<abbr title="Latina">la</abbr>]</span></li>
									</ul>
			</aside>
					</div>
	</section>

</div> <!-- /.page_home -->

<script type="application/ld+json">

{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://forvo.com/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://forvo.com/search/{search_term}/",
    "query-input": "required name=search_term"
  }
}

</script>
</div> <!-- /#displayer -->
			
		</div> <!-- #wrap -->
		
					<div id="pre_footer">
				<div class="content">
					<section id="pre_footer_how_pronounce">
						<h3>How to pronounce</h3>
						<ul>
							<li><a href="https://forvo.com/word/gyro/">Gyro</a></li>
							<li><a href="https://forvo.com/word/gif/">Gif</a></li>
							<li><a href="https://forvo.com/word/nguyen/">Nguyen</a></li>
							<li><a href="https://forvo.com/word/acai/">Acai</a></li>
							<li><a href="https://forvo.com/word/quinoa/">Quinoa</a></li>
							<li><a href="https://forvo.com/word/google/">Google</a></li>
							<li><a href="https://forvo.com/word/pho/">Pho</a></li>
							<li><a href="https://forvo.com/word/meme/">Meme</a></li>
							<li><a href="https://forvo.com/word/qatar/">Qatar</a></li>
							<li><a href="https://forvo.com/word/worcestershire/">Worcestershire</a></li>
							<li><a href="https://forvo.com/word/gnocchi/">Gnocchi</a></li>
							<li><a href="https://forvo.com/word/niche/">Niche</a></li>
							<li><a href="https://forvo.com/word/saoirse/">Saoirse</a></li>
							<li><a href="https://forvo.com/word/siobhan/">Siobhan</a></li>
							<li><a href="https://forvo.com/word/salmon/">Salmon</a></li>
							<li><a href="https://forvo.com/word/turmeric/">Turmeric</a></li>
							<li><a href="https://forvo.com/word/cthulhu/">Cthulhu</a></li>
							<li><a href="https://forvo.com/word/cache/">Cache</a></li>
							<li><a href="https://forvo.com/word/guide/">Guide</a></li>
							<li><a href="https://forvo.com/word/nietzsche/">Nietzsche</a></li>
							<li><a href="https://forvo.com/word/caramel/">Caramel</a></li>
							<li><a href="https://forvo.com/word/hijab/">Hijab</a></li>
							<li><a href="https://forvo.com/word/balayage/">Balayage</a></li>
							<li><a href="https://forvo.com/word/porsche/">Porsche</a></li>
							<li><a href="https://forvo.com/word/gal_gadot/">Gal Gadot</a></li>
							<li><a href="https://forvo.com/word/dachshund/">Dachshund</a></li>
							<li><a href="https://forvo.com/word/charcuterie/">Charcuterie</a></li>
							<li><a href="https://forvo.com/word/tinnitus/">Tinnitus</a></li>
							<li><a href="https://forvo.com/word/general_tso/">General Tso</a></li>
							<li><a href="https://forvo.com/word/uranus/">Uranus</a></li>
							<li><a href="https://forvo.com/word/curacao/">Curacao</a></li>
							<li><a href="https://forvo.com/word/pecan/">Pecan</a></li>
							<li><a href="https://forvo.com/word/niger/">Niger</a></li>
							<li><a href="https://forvo.com/word/nevada/">Nevada</a></li>
							<li><a href="https://forvo.com/word/samhain/">Samhain</a></li>
							<li><a href="https://forvo.com/word/macabre/">Macabre</a></li>
							<li><a href="https://forvo.com/word/chipotle/">Chipotle</a></li>
							<li><a href="https://forvo.com/word/la_croix/">La Croix</a></li>
							<li><a href="https://forvo.com/word/phonetic/">Phonetic</a></li>
							<li><a href="https://forvo.com/word/caribbean/">Caribbean</a></li>
							<li><a href="https://forvo.com/word/asus/">Asus</a></li>
														<li><a href="https://forvo.com/word/received/">Received</a></li>
							<li><a href="https://forvo.com/word/data/">Data</a></li>
							<li><a href="https://forvo.com/word/ng/">Ng</a></li>
							<li><a href="https://forvo.com/word/goethe/">Goethe</a></li>
							<li><a href="https://forvo.com/word/sikh/">Sikh</a></li>
							<li><a href="https://forvo.com/word/saoirse_ronan/">Saoirse Ronan</a></li>
							<li><a href="https://forvo.com/word/key/">Key</a></li>
							<li><a href="https://forvo.com/word/caprese/">Caprese</a></li>
							<li><a href="https://forvo.com/word/peridot/">Peridot</a></li>
							<li><a href="https://forvo.com/word/melee/">Melee</a></li>
							<li><a href="https://forvo.com/word/doge/">Doge</a></li>
							<li><a href="https://forvo.com/word/daesh/">Daesh</a></li>
							<li><a href="https://forvo.com/word/chopin/">Chopin</a></li>
							<li><a href="https://forvo.com/word/cacao/">Cacao</a></li>
							<li><a href="https://forvo.com/word/lychee/">Lychee</a></li>
							<li><a href="https://forvo.com/word/homage/">Homage</a></li>
							<li><a href="https://forvo.com/word/bruschetta/">Bruschetta</a></li>
							<li><a href="https://forvo.com/word/dictionary/">Dictionary</a></li>
						</ul>
					</section>
				</div>
			</div>
				
		<footer id="footer">
			
			<div class="content">
				
								<section id="footer_interfaz_langs">
					<em>Choose your language:</em>
					<ul id="footer_main_languages_list">
													<li><a href="https://de.forvo.com/">Deutsch</a></li>
													<li>English</li>
													<li><a href="https://es.forvo.com/">Español</a></li>
													<li><a href="https://fr.forvo.com/">Français</a></li>
													<li><a href="https://it.forvo.com/">Italiano</a></li>
													<li><a href="https://ja.forvo.com/">日本語</a></li>
													<li><a href="https://nl.forvo.com/">Nederlands</a></li>
													<li><a href="https://pl.forvo.com/">Polski</a></li>
													<li><a href="https://pt.forvo.com/">Português</a></li>
													<li><a href="https://ru.forvo.com/">Русский</a></li>
													<li><a href="https://tr.forvo.com/">Türkçe</a></li>
													<li><a href="https://zh.forvo.com/">汉语</a></li>
											</ul>
										<p id="interfaz_other_languages_trigger"><a href="javascript:;" rel="nofollow">and even more languages</a></p>
					<ul id="footer_other_languages_list">
													<li><a href="https://ar.forvo.com/">العربية</a></li>
													<li><a href="https://bg.forvo.com/">Български</a></li>
													<li><a href="https://bs.forvo.com/">Bosanski</a></li>
													<li><a href="https://ca.forvo.com/">Català</a></li>
													<li><a href="https://cs.forvo.com/">Čeština</a></li>
													<li><a href="https://da.forvo.com/">Dansk</a></li>
													<li><a href="https://el.forvo.com/">Ελληνικά</a></li>
													<li><a href="https://eu.forvo.com/">Euskara</a></li>
													<li><a href="https://fa.forvo.com/">پارسی</a></li>
													<li><a href="https://fi.forvo.com/">Suomi</a></li>
													<li><a href="https://hak.forvo.com/">客家语</a></li>
													<li><a href="https://he.forvo.com/">עברית</a></li>
													<li><a href="https://hi.forvo.com/">हिन्दी</a></li>
													<li><a href="https://hr.forvo.com/">Hrvatski</a></li>
													<li><a href="https://hu.forvo.com/">Magyar</a></li>
													<li><a href="https://hy.forvo.com/">Հայերեն</a></li>
													<li><a href="https://ind.forvo.com/">Bahasa Indonesia</a></li>
													<li><a href="https://ko.forvo.com/">한국어</a></li>
													<li><a href="https://ku.forvo.com/">Kurdî / كوردی</a></li>
													<li><a href="https://lv.forvo.com/">Latviešu</a></li>
													<li><a href="https://no.forvo.com/">Norsk</a></li>
													<li><a href="https://pa.forvo.com/">ਪੰਜਾਬੀ</a></li>
													<li><a href="https://ro.forvo.com/">Română</a></li>
													<li><a href="https://sk.forvo.com/">Slovenčina</a></li>
													<li><a href="https://sr.forvo.com/">Српски / Srpski</a></li>
													<li><a href="https://sv.forvo.com/">Svenska</a></li>
													<li><a href="https://th.forvo.com/">ไทย</a></li>
													<li><a href="https://tt.forvo.com/">Татар теле</a></li>
													<li><a href="https://uk.forvo.com/">Українська</a></li>
													<li><a href="https://vi.forvo.com/">Tiếng Việt</a></li>
													<li><a href="https://yue.forvo.com/">粵文</a></li>
											</ul>
									</section>
								
				<section id="footer_nav">
					<em>Forvo, the pronunciation dictionary</em>
					<nav>
						<ul>
							<li><a href="https://forvo.com/blog/">Blog</a></li>
							<li><a href="https://forvo.com/iphone/">iPhone</a></li>
							<li><a href="https://forvo.com/elearning/videos/">Videos</a></li>
							<li><a href="https://api.forvo.com/">API</a></li>
							<li><a href="https://forvo.com/terms-and-conditions/" rel="nofollow">Terms and conditions</a></li>
							<li><a href="https://forvo.com/license/" rel="nofollow">License</a></li>
							<li><a href="https://forvo.com/privacy/" rel="nofollow">Privacy</a></li>
							<li><a href="https://forvo.com/about/">About Forvo</a></li>
							<li><a href="https://forvo.com/contact/" rel="nofollow">Contact us</a></li>
							<li><a href="https://forvo.com/faq/"><abbr title="Frequently Asked Questions">FAQ</abbr></a></li>
							<li><a href="https://forvo.com/certificates/">Certificates</a></li>
						</ul>
					</nav>
					
					<div id="footer_donate">
						<a href="https://forvo.com/donations/"><span>Donate</span></a>
					</div>
					
				</section>
			</div>
		</footer>

		<script type="text/javascript">
		var defaultProtocol = 'https:';
		var FRONTEND_PRESENTATION_DIR='/_presentation';
		var _SERVER_HOST='forvo.com';
		var _AUDIO_HTTP_HOST='audio00.forvo.com';
		var _VIDEO_HTTP_HOST='video.forvo.com';
		var player_path='/_presentation/swf/play.swf';
		var readOnlyMode = '0';
						var fixMenuMobile = 1;
								var isMobile = 0;
		</script>
		
		<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
		<script>window.jQuery || document.write('<script src="https://static00.forvo.com/_presentation/assets/js/vendor/jquery-2.1.4.min.js"><\/script>')</script>
		
					<script src="https://static00.forvo.com/_presentation/assets/js/vendor.js?v=331"></script>
				<script src="https://static00.forvo.com/_presentation/assets/js/scripts.js?v=331"></script>
		
				
				
		
		
	</body>
</html>